Scan Compliancy: Does HackerGuardian use the latest CVSS v2?

Yes. HackerGuardian uses the latest Common Vulnerability Scoring System version 2 (CVSS v2). All HackerGuardian PCI Scan customers are not impacted by the change from CVSS v1 to v2 as we have already been using v2.

Chat With Us

We are here for you!
Talk to a fellow human.


United States

+1-888-266-6361

International

+1-703-581-6361